<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Konjunktursignale der nächsten Tage | Der andere Blick auf Boom und Krisen</title>

<link rel="stylesheet" href="https://s-ssl.wordpress.com/blank.css?m=1189885325h" type="text/css" media="screen" />

<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/base.js"></script>
<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/menu.js"></script>

<link rel="pingback" href="https://neuewirtschaftswunder.de/xmlrpc.php" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//ftdwirtschaftswunder.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Der andere Blick auf Boom und Krisen &raquo; Feed" href="https://neuewirtschaftswunder.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der andere Blick auf Boom und Krisen &raquo; Kommentar-Feed" href="https://neuewirtschaftswunder.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der andere Blick auf Boom und Krisen &raquo; Konjunktursignale der nächsten&nbsp;Tage Kommentar-Feed" href="https://neuewirtschaftswunder.de/2020/03/08/konjunktursignale-der-naechsten-tage-230/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47425"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyllNtS4zAMhl9oHbe0QLnY4VnsRHUFPo0tN5u3XzkJQyngZbY3ieXok35ZcuQYRR88gSfpioi2GPRZjrEPTmSHFqYrq+tz/iW/xhJYRTCIGDJdWS3M4itk+QIUVf8qZqvljv6IHmmSdALHYCya98IZPkFvhClsakiGvySQj92u20hd0A5S2zDn1EmlSWaa7E/CzNSFZDWFQsIkHP43RFKE3uR/4MdirchIIGDACqyHIvePm83D/uFJwpn9mSuehjD6Jc3NUd9UEjqw6OHmgCzLLIOxKhwwkzwjjN8G7cN6ZNvubtNtxTyVC7d86BZRc19vkLaoshz3Utr1bmtA65DxvouKqofjTAosz6qnFjbiYIDvDbusa0Hwp43MN1PrmCBnwU+HxYnlXvwkFYW4XtavG3qBGAiCC+cxDf6DIY5WYWr/Fmq7eWnm2t7NFqT6Glyr9L66oanGBq3Yp1ZZi2XlPY+N8s1G1qNZypP5pFItYH23qBx65FxcY/hofILWH9hpv+qrDs/u9/b+sNsennZ3h5e/87wY5A==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ftdwirtschaftswunder.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Thomas Fricke: Milliardengeschäft Fußball &#8211; Hoppitalismus in der&nbsp;Krise' href='https://neuewirtschaftswunder.de/2020/03/06/thomas-fricke-milliardengeschaeft-fussball-hoppitalismus-in-der-krise/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://neuewirtschaftswunder.de/2020/03/08/konjunktursignale-der-naechsten-tage-230/" />
<link rel='shortlink' href='https://wp.me/p1PaiN-7gT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fneuewirtschaftswunder.de%2F2020%2F03%2F08%2Fkonjunktursignale-der-naechsten-tage-230%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fneuewirtschaftswunder.de%2F2020%2F03%2F08%2Fkonjunktursignale-der-naechsten-tage-230%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Konjunktursignale der nächsten Tage" />
<meta property="og:url" content="https://neuewirtschaftswunder.de/2020/03/08/konjunktursignale-der-naechsten-tage-230/" />
<meta property="og:description" content="Diese Woche stehen die deutsche Nettoproduktion und die EZB im Vordergrund. Die wichtigsten weltwirtschaftlichen Indikatoren der kommenden Tage lesen Sie hier: 2020-03-06 Wochenvorschau" />
<meta property="article:published_time" content="2020-03-08T13:00:46+00:00" />
<meta property="article:modified_time" content="2020-03-06T15:34:07+00:00" />
<meta property="og:site_name" content="Der andere Blick auf Boom und Krisen" />
<meta property="og:image" content="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k1.png" />
<meta property="og:image:width" content="764" />
<meta property="og:image:height" content="494" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Konjunktursignale der nächsten&nbsp;Tage" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ce06f05a2de7cc62d5859da47538d3ce?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ce06f05a2de7cc62d5859da47538d3ce?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ce06f05a2de7cc62d5859da47538d3ce?s=114" />
<link rel='openid.server' href='https://neuewirtschaftswunder.de/?openidserver=1' />
<link rel='openid.delegate' href='https://neuewirtschaftswunder.de/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://neuewirtschaftswunder.de/osd.xml" title="Der andere Blick auf Boom und Krisen" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffe7ce" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">
			#wrap { background-image: none; }
					body { background-image: none; }
				</style>
	<meta name="application-name" content="Der andere Blick auf Boom und Krisen" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://neuewirtschaftswunder.de/feed/;icon-uri=https://secure.gravatar.com/blavatar/ce06f05a2de7cc62d5859da47538d3ce?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Diese Woche stehen die deutsche Nettoproduktion und die EZB im Vordergrund. Die wichtigsten weltwirtschaftlichen Indikatoren der kommenden Tage lesen Sie hier: 2020-03-06 Wochenvorschau Montag: Schon im vergangenen Monat reagierten die Indikatoren der sentix-Umfrage auf die Corona-Epidemie in China. Nun sind nicht nur die Belastungen aus China klarer erkennbar, inzwischen ist die Epidemie auch rund um&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffe7ce; }
</style>
	<link rel="amphtml" href="https://neuewirtschaftswunder.de/2020/03/08/konjunktursignale-der-naechsten-tage-230/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=1PaiN&#038;cscache=6&#038;csrev=97" />
		</head>

<body class="post-template-default single single-post postid-27955 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<!-- wrap START -->
<div id="wrap">

<!-- container START -->
<div id="container"  >

<!-- header START -->
<div id="header">

	<!-- banner START -->
			<div class="banner">
			<a href="https://neuewirtschaftswunder.de/"><img src="https://ftdwirtschaftswunder.files.wordpress.com/2012/02/logo-wirtschaftswunderhead.png" width="820" height="60" /></a>		</div>
		<!-- banner END -->

	<div id="caption">
		<h1 id="title"><a href="https://neuewirtschaftswunder.de/">Der andere Blick auf Boom und Krisen</a></h1>
		<div id="tagline"></div>
	</div>

	<div class="fixed"></div>
</div>
<!-- header END -->

<!-- navigation START -->
<div id="navigation">
	<!-- menus START -->
	<ul id="menus" class="menu"><li><a class="home" href="https://neuewirtschaftswunder.de/" title="Home">Home</a></li><li id="menu-item-22672" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22672"><a href="https://neuewirtschaftswunder.de/category/chefokonom/">Chefökonom</a></li>
<li id="menu-item-22658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22658"><a href="https://neuewirtschaftswunder.de/category/gasteblock/">Gästeblock</a></li>
<li id="menu-item-22673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22673"><a href="https://neuewirtschaftswunder.de/category/exklusiv/">Exklusiv</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://neuewirtschaftswunder.de/category/exklusiv/lehrmeister/globalisierung-kompakt/">Globalisierung kompakt</a></li>
<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://neuewirtschaftswunder.de/category/exklusiv/lehrmeister/klassiker-kompakt/">Klassiker kompakt</a></li>
<li id="menu-item-26673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26673"><a href="https://neuewirtschaftswunder.de/impressum/">Datenschutz</a></li>
<li id="menu-item-26685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26685"><a href="https://neuewirtschaftswunder.de/impressum-2/">Impressum</a></li>
</ul>	<!-- menus END -->

	<!-- searchbox START -->
	<div id="searchbox">
		<form action="https://neuewirtschaftswunder.de" method="get">
			<div class="content">
				<input type="text" class="textfield" name="s" size="24" value="" />
				<input type="submit" class="button" value="" />
			</div>
		</form>
	</div>
<script type="text/javascript">
//<![CDATA[
	var searchbox = MGJS.$("searchbox");
	var searchtxt = MGJS.getElementsByClassName("textfield", "input", searchbox)[0];
	var searchbtn = MGJS.getElementsByClassName("button", "input", searchbox)[0];
	var tiptext = "Type text to search here...";
	if(searchtxt.value == "" || searchtxt.value == tiptext) {
		searchtxt.className += " searchtip";
		searchtxt.value = tiptext;
	}
	searchtxt.onfocus = function(e) {
		if(searchtxt.value == tiptext) {
			searchtxt.value = "";
			searchtxt.className = searchtxt.className.replace(" searchtip", "");
		}
	}
	searchtxt.onblur = function(e) {
		if(searchtxt.value == "") {
			searchtxt.className += " searchtip";
			searchtxt.value = tiptext;
		}
	}
	searchbtn.onclick = function(e) {
		if(searchtxt.value == "" || searchtxt.value == tiptext) {
			return false;
		}
	}
//]]>
</script>
	<!-- searchbox END -->

	<div class="fixed"></div>
</div>
<!-- navigation END -->

<!-- content START -->
<div id="content">

	<!-- main START -->
	<div id="main">


	<div id="postpath">
		<a title="Go to homepage" href="https://neuewirtschaftswunder.de/">Startseite</a>
		 &gt; <a href="https://neuewirtschaftswunder.de/category/chefokonom/" rel="category tag">Chefökonom</a>		 &gt; Konjunktursignale der nächsten&nbsp;Tage	</div>

	<div id="post-27955" class="post-27955 post type-post status-publish format-standard hentry category-chefokonom">
		<h2>Konjunktursignale der nächsten&nbsp;Tage</h2>
		<div class="info">
			<span class="date">8. März 2020</span>
			<span class="author"><a href="https://neuewirtschaftswunder.de/author/ftdde/" title="Beiträge von WirtschaftsWunder" rel="author">WirtschaftsWunder</a></span>										<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
				<span class="comments"><a href="#comments">Go to comments</a></span>
						<div class="fixed"></div>
		</div>
		<div class="content">
			<p>Diese Woche stehen die deutsche Nettoproduktion und die EZB im Vordergrund. Die wichtigsten weltwirtschaftlichen Indikatoren der kommenden Tage lesen Sie hier: <a href="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/2020-03-06-wochenvorschau-ftd.pdf">2020-03-06 Wochenvorschau</a><br />
<span id="more-27955"></span><br />
<strong><a href="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k1.png"><img data-attachment-id="27958" data-permalink="https://neuewirtschaftswunder.de/2020/03/08/konjunktursignale-der-naechsten-tage-230/k1/" data-orig-file="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k1.png" data-orig-size="764,494" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="K1" data-image-description="" data-medium-file="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k1.png?w=300" data-large-file="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k1.png?w=600" class="alignnone size-medium wp-image-27958" src="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k1.png?w=300&#038;h=194" alt="" width="300" height="194" srcset="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k1.png?w=300&amp;h=194 300w, https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k1.png?w=600&amp;h=388 600w, https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k1.png?w=150&amp;h=97 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>Montag: </strong>Schon im vergangenen Monat reagierten die Indikatoren der sentix-Umfrage auf die Corona-Epidemie in China. Nun sind nicht nur die Belastungen aus China klarer erkennbar, inzwischen ist die Epidemie auch rund um den Globus ausgebrochen, und vor allem stark in Europa. Entsprechend kräftig werden derzeit die Konjunkturprognosen nach unten genommen: für die Welt, für Europa und für Deutschland. Die Märkte, die anfangs noch durch die Corona-Entwicklungen hindurchgeschaut hatten, reagierten inzwischen deutlich; und Notenbanken wie die Fed senkten die Leitzinsen. All das macht deutlich, dass mit einer spürbaren Abwärtskorrektur der <strong>sentix-Indikatoren </strong>im<strong> März</strong> zu rechnen ist.</p>
<p><strong><a href="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k2.png"><img data-attachment-id="27959" data-permalink="https://neuewirtschaftswunder.de/2020/03/08/konjunktursignale-der-naechsten-tage-230/k2/" data-orig-file="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k2.png" data-orig-size="755,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="K2" data-image-description="" data-medium-file="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k2.png?w=300" data-large-file="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k2.png?w=600" class="alignnone size-medium wp-image-27959" src="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k2.png?w=300&#038;h=203" alt="" width="300" height="203" srcset="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k2.png?w=300&amp;h=203 300w, https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k2.png?w=600&amp;h=406 600w, https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k2.png?w=150&amp;h=101 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>Montag: </strong>Im Dezember war die Produktion kräftig unter die Räder gekommen. Ungewöhnlich viele Brückentage und die damit verbundenen Produktionsausfälle waren hierfür verantwortlich. Im Januar sollte sich eine Gegenbewegung dazu einstellen. Die Industrieumsätze vom Januar zeigen dies schon deutlich auf. Diese sind um 2,0 % im Vormonatsvergleich angestiegen, wobei nicht nur das Inlands-, sondern auch das Auslandsgeschäft lief. Für die bremsenden Auswirkungen der Corona-Epidemie in China war es noch zu früh. Diese werden sich frühestens im Februar, wohl eher aber im März bemerkbar machen. Stützend dürfte sich die milde Witterung bemerkbar gemacht haben. Wir rechnen mit einem sehr kräftigen Anstieg der Bauproduktion. Alles in allem wird die <strong>Produktion im produzierenden Gewerbe </strong>im<strong> Januar</strong> kräftig zugelegt haben.</p>
<p><strong><a href="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k3.png"><img data-attachment-id="27960" data-permalink="https://neuewirtschaftswunder.de/2020/03/08/konjunktursignale-der-naechsten-tage-230/k3/" data-orig-file="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k3.png" data-orig-size="763,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="K3" data-image-description="" data-medium-file="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k3.png?w=300" data-large-file="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k3.png?w=600" class="alignnone size-medium wp-image-27960" src="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k3.png?w=300&#038;h=198" alt="" width="300" height="198" srcset="https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k3.png?w=300&amp;h=198 300w, https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k3.png?w=600&amp;h=396 600w, https://ftdwirtschaftswunder.files.wordpress.com/2020/03/k3.png?w=150&amp;h=99 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>Donnerstag: </strong>Durch die rasche Verbreitung des Coronavirus hat der Handlungsdruck auf die <strong>EZB</strong> wieder zugenommen. Mit einer Leitzinssenkung um gleich 50 Basispunkte hat die US-Notenbank Fed sehr schnell reagiert. Wir denken allerdings nicht, dass die EZB bei dieser <strong>Ratssitzung</strong> diesem Beispiel folgen wird. Aufgrund des bereits negativen Einlagensatzes wäre das Kosten-Nutzen-Verhältnis einer erneuten Senkung im Euroraum ungünstiger. Zudem lassen sich Umfang und Dauer der Corona-Folgen noch nicht abschätzen. Wir erwarten daher eher Maßnahmen mit einem temporären Charakter, wie eine befristete Aufstockung der monatlichen Nettowertpapierkäufe und neue Langfristtender zu attraktiveren Konditionen als die des laufenden Programms TLTRO-III.</p>
<p>______________________________________________________________________________ <a href="http://www.dekabank.de/db/de/research/index.jsp">www.dekabank.de</a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Bewerten:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_5067011_post_27955"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27955" class="share-facebook sd-button share-icon" href="https://neuewirtschaftswunder.de/2020/03/08/konjunktursignale-der-naechsten-tage-230/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27955" class="share-twitter sd-button share-icon" href="https://neuewirtschaftswunder.de/2020/03/08/konjunktursignale-der-naechsten-tage-230/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://neuewirtschaftswunder.de/2020/03/08/konjunktursignale-der-naechsten-tage-230/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://neuewirtschaftswunder.de/2020/03/08/konjunktursignale-der-naechsten-tage-230/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-26970669-27955-5e65805a30469' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=26970669&amp;post_id=27955&amp;origin=ftdwirtschaftswunder.wordpress.com&amp;obj_id=26970669-27955-5e65805a30469&amp;domain=neuewirtschaftswunder.de' data-name='like-post-frame-26970669-27955-5e65805a30469'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>						<div class="fixed"></div>
		</div>
		<div class="under">
			<span></span>
			<span></span>
		</div>
		<div class="fixed"></div>
	</div>

	

<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/comment.js?1"></script>

<div id="comments">

	
		<div id="cmtswitcher">
										<a id="commenttab" class="curtab" href="javascript:void(0);" onclick="MGJS.switchTab('thecomments,commentnavi', 'thetrackbacks', 'commenttab', 'curtab', 'trackbacktab', 'tab');">
					Kommentare (0)				</a>
				<a id="trackbacktab" class="tab" href="javascript:void(0);" onclick="MGJS.switchTab('thetrackbacks', 'thecomments,commentnavi', 'trackbacktab', 'curtab', 'commenttab', 'tab');">
					Trackbacks (0)				</a>
			
							<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
			
							<span class="addtrackback"><a href="https://neuewirtschaftswunder.de/2020/03/08/konjunktursignale-der-naechsten-tage-230/trackback/">Trackback</a></span>
					</div><!-- #cmtswitcher -->

		<div id="commentlist">

			<!-- Comments -->
			<ol id="thecomments">
							<li class="messagebox">
					Du hast noch keine Kommentare.				</li>
						</ol><!-- #thecomments -->

			
			<!-- Trackbacks and Pingbacks -->
			<ol id="thetrackbacks">
									<li class="messagebox">
						No trackbacks yet.					</li>
							</ol><!-- #thetrackbacks -->

		</div><!-- #commentlist -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/08/konjunktursignale-der-naechsten-tage-230/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://neuewirtschaftswunder.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e46a933f99" /><input type="hidden" name="_wp_http_referer" value="/2020/03/08/konjunktursignale-der-naechsten-tage-230/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='27955' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="832cc211b7" /></p>
<input type="hidden" name="genseq" value="1583710298" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	<div id="postnavi">
		<span class="prev"></span>
		<span class="next"><a href="https://neuewirtschaftswunder.de/2020/03/06/thomas-fricke-milliardengeschaeft-fussball-hoppitalismus-in-der-krise/" rel="prev">Thomas Fricke: Milliardengeschäft Fußball &#8211; Hoppitalismus in der&nbsp;Krise</a></span>
		<div class="fixed"></div>
	</div>


	</div>
	<!-- main END -->

	
<!-- sidebar START -->
<div id="sidebar">

<!-- sidebar north START -->
<div id="northsidebar" class="sidebar">

	<!-- feeds -->
	<div class="widget widget_feeds">
		<div class="content">
			<div id="subscribe-feeds">
				<a rel="external nofollow" id="feedrss" title="Subscribe to this blog..." href="https://neuewirtschaftswunder.de/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed</a>
							</div>

			<!-- twitter -->
			
			<div class="fixed"></div>
		</div>
	</div>

	<!-- showcase -->
	
<div id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 230px" class="wp-caption alignnone"><a href="http://wp.me/p1PaiN-6bV"><img width="220" height="110" src="https://ftdwirtschaftswunder.files.wordpress.com/2014/09/bild-thomas.jpg" class="image wp-image-23229 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="credit: DE RIBAUCOURT PHOTOGRAPHY" srcset="https://ftdwirtschaftswunder.files.wordpress.com/2014/09/bild-thomas.jpg 220w, https://ftdwirtschaftswunder.files.wordpress.com/2014/09/bild-thomas.jpg?w=150&amp;h=75 150w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="23229" data-permalink="https://neuewirtschaftswunder.de/bild-thomas/" data-orig-file="https://ftdwirtschaftswunder.files.wordpress.com/2014/09/bild-thomas.jpg" data-orig-size="220,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bild-Thomas" data-image-description="" data-medium-file="https://ftdwirtschaftswunder.files.wordpress.com/2014/09/bild-thomas.jpg?w=220" data-large-file="https://ftdwirtschaftswunder.files.wordpress.com/2014/09/bild-thomas.jpg?w=220" /></a><p class="wp-caption-text">Thomas Fricke - Die Kolumne</p></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div class="fbBox">
<a href="https://www.facebook.com/pages/WirtschaftsWunder/160349790714294" target="_blank" rel="noopener noreferrer"><div class="socialMedia fb"> <br><br></div> <b>Aktuelle Schnellkommentare zu Eurokrise und anderen Wirtschaftsthemen ... </b></a></div></div>
		</div><div id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h3><label for="subscribe-field">Keinen Beitrag verpassen</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="26970669"/>
                    <input type="hidden" name="source" value="https://neuewirtschaftswunder.de/2020/03/08/konjunktursignale-der-naechsten-tage-230/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="954516750a" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</div><div id="media_image-10" class="widget widget_media_image"><h3>Forum for a new Economy</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://newforum.org"><img width="542" height="200" src="https://ftdwirtschaftswunder.files.wordpress.com/2019/12/logo.png?w=542" class="image wp-image-27765  attachment-542x200 size-542x200" alt="" style="max-width: 100%; height: auto;" srcset="https://ftdwirtschaftswunder.files.wordpress.com/2019/12/logo.png 542w, https://ftdwirtschaftswunder.files.wordpress.com/2019/12/logo.png?w=150 150w, https://ftdwirtschaftswunder.files.wordpress.com/2019/12/logo.png?w=300 300w" sizes="(max-width: 542px) 100vw, 542px" data-attachment-id="27765" data-permalink="https://neuewirtschaftswunder.de/logo/" data-orig-file="https://ftdwirtschaftswunder.files.wordpress.com/2019/12/logo.png" data-orig-size="542,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo" data-image-description="" data-medium-file="https://ftdwirtschaftswunder.files.wordpress.com/2019/12/logo.png?w=300" data-large-file="https://ftdwirtschaftswunder.files.wordpress.com/2019/12/logo.png?w=542" /></a></div><div id="text-12" class="widget widget_text"><h3>Was Ökonomen wirklich denken</h3>			<div class="textwidget"><p><a href="http://www.fgw-nrw.de/fileadmin/user_upload/NOED-Studie-03-Fricke-A1-Web-komplett.pdf"> Die große Studie zu den Umfragen unter Wirtschaftswissenschaftlern (April 2017)</a></p>
</div>
		</div><div id="rss-6" class="widget widget_rss"><h3><a class="rsswidget" href="https://neuewirtschaftswunder.de/category/gasteblock/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://neuewirtschaftswunder.de" title="">Gästeblock</a></h3><ul><li><a class='rsswidget' href='https://neuewirtschaftswunder.de/2019/12/03/david-milleker-zentralbanken-auf-dem-weg-zu-neuen-ufern/' title='Nach der US-amerikanischen Federal Reserve (Fed) macht sich unter neuer Führung nun auch die EZB an eine Überprüfung ihrer Strategie. Es geht dabei zum einen um die richtigen Reaktionsmuster im Falle eines konjunkturellen Abschwungs aus einer Situation heraus, in der die traditionellen Instrumente weitgehend ausgeschöpft worden sind. Zum anderen aber auch um [&hellip;]'>David Milleker: Zentralbanken auf dem Weg zu neuen Ufern</a> <span class="rss-date">3. Dezember 2019</span></li><li><a class='rsswidget' href='https://neuewirtschaftswunder.de/2019/11/07/david-milleker-wann-sind-staatsanleihenkaeufe-qe-und-wann-nicht/' title='Im Oktober begann eine neue Runde von Staatsanleihenkäufen durch die Notenbanken auf beiden Seiten des Atlantiks. Die Europäische Zentralbank (EZB) begann eine neue, öffentlich hoch umstrittene Runde quantitativer Lockerung (QE) von 20 Mrd. EUR im Monat. Die US-Notenbank Federal Reserve (Fed) startete ein Kaufprogramm von (zunächst) 60 Mrd. US-Dollar im Mona [&hellip;]'>David Milleker: Wann sind Staatsanleihenkäufe QE? Und wann nicht?</a> <span class="rss-date">7. November 2019</span></li><li><a class='rsswidget' href='https://neuewirtschaftswunder.de/2019/10/01/david-milleker-geldpolitische-allmacht-oder-geldpolitische-hilflosigkeit/' title='Ob und wieweit unkonventionelle geldpolitische Maßnahmen oder auch Negativzinsen seitens der Zentralbanken ihren makroökonomischen Zweck erfüllen, ist in erster Linie eine empirische Frage. Leider verkompliziert dadurch, dass wir nur die heutige Realität kennen – nicht aber das äquivalente Kontrafaktische, das sich bei Nicht-Anwendung dieser Maßnahmen einges [&hellip;]'>David Milleker: Geldpolitische Allmacht oder geldpolitische Hilflosigkeit?</a> <span class="rss-date">1. Oktober 2019</span></li></ul></div><div id="rss-5" class="widget widget_rss"><h3><a class="rsswidget" href="https://neuewirtschaftswunder.de/category/exklusiv/out-of-wirtschaftsdienst/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://neuewirtschaftswunder.de" title="">Out of Wirtschaftsdienst</a></h3><ul><li><a class='rsswidget' href='https://neuewirtschaftswunder.de/2020/01/31/wirtschaftsdienst-exklusiv-die-goldenen-zwanziger/' title='Im Leitartikel der Januarausgabe des Wirtschaftsdienst schreibt Chefredakteur Christian Breuer über die Möglichkeit gelingender Wirtschaftspolitik in den 2020er Jahren: “Viele haben sich an der Schwelle zum neuen Jahrzehnt in der Prognose der langfristigen wirtschaftlichen Entwicklung versucht. Gefühlt überwiegen die Pessimisten, die sich einen Wettbewerb um [&hellip;]'>Wirtschaftsdienst exklusiv – Die goldenen Zwanziger</a> <span class="rss-date">31. Januar 2020</span></li><li><a class='rsswidget' href='https://neuewirtschaftswunder.de/2019/08/13/wirtschaftsdienst-exklusiv-von-der-leyens-fuenf-herausforderungen-fuer-ein-besseres-europa/' title='DIW-Präsident Marcel Fratzscher kommentiert im Leitartikel der August-Ausgabe des Wirtschaftsdienst:  „So richtig glücklich war am Ende niemand über die Wahl von Ursula von der Leyen zur Kommissionspräsidentin. Das lag aber weniger an ihr als vielmehr an dem Prozess bis zu ihrer Ernennung.“ Zum Beitrag'>Wirtschaftsdienst exklusiv – Von der Leyens fünf Herausforderungen für ein besseres Europa</a> <span class="rss-date">13. August 2019</span></li><li><a class='rsswidget' href='https://neuewirtschaftswunder.de/2019/08/13/wirtschaftsdienst-exklusiv-verursachen-target-salden-risiken-fuer-die-steuerzahler/' title='In der August-Ausgabe des Wirtschaftsdienst schätzen Martin Hellwig und Isabel Schnabel mögliche Risiken durch Target-Salden ein und nehmen in ihrem Aufsatz Bezug auf eine Anhörung im Deutschen Bundestag. Am 5. Juni 2019 veranstaltete der Finanzausschuss des Deutschen Bundestags eine öffentliche Anhörung zu zwei Anträgen der Fraktionen der FDP und der AfD zu [&hellip;]'>Wirtschaftsdienst exklusiv – Verursachen Target-Salden Risiken für die Steuerzahler?</a> <span class="rss-date">13. August 2019</span></li></ul></div><div id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.wirtschaftsdienst.eu"><img width="275" height="50" src="https://ftdwirtschaftswunder.files.wordpress.com/2013/01/wirtschaftsdienstlogo.png" class="image wp-image-21588 alignnone attachment-full size-full" alt="Out of Wirtschaftsdienst" style="max-width: 100%; height: auto;" srcset="https://ftdwirtschaftswunder.files.wordpress.com/2013/01/wirtschaftsdienstlogo.png 275w, https://ftdwirtschaftswunder.files.wordpress.com/2013/01/wirtschaftsdienstlogo.png?w=150&amp;h=27 150w" sizes="(max-width: 275px) 100vw, 275px" data-attachment-id="21588" data-permalink="https://neuewirtschaftswunder.de/wirtschaftsdienstlogo/" data-orig-file="https://ftdwirtschaftswunder.files.wordpress.com/2013/01/wirtschaftsdienstlogo.png" data-orig-size="275,50" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="wirtschaftsdienstLogo" data-image-description="" data-medium-file="https://ftdwirtschaftswunder.files.wordpress.com/2013/01/wirtschaftsdienstlogo.png?w=275" data-large-file="https://ftdwirtschaftswunder.files.wordpress.com/2013/01/wirtschaftsdienstlogo.png?w=275" /></a></div><div id="rss-4" class="widget widget_rss"><h3><a class="rsswidget" href="https://neuewirtschaftswunder.de/category/lehrmeister/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://neuewirtschaftswunder.de" title="">Buchbesprechung</a></h3><ul><li><a class='rsswidget' href='https://neuewirtschaftswunder.de/2019/02/21/hans-peter-martin-game-over-wohlstand-fuer-wenige-demokratie-fuer-niemand-nationalismus-fuer-alle-und-dann/' title='Das Buch liest sich wie ein Krimi. Leider wird hier aber keine Fiktion verhandelt. Stattdessen ist Game Over eine umfassende Analyse der gesellschaftlichen, politischen und wirtschaftlichen Weltlage. Die umfangreiche Darstellung der Fakten verrät den Kenntnisreichtum des Autors, die Zusammenhänge sind sehr erhellend erläutert. Auch die Schlussfolgerungen las [&hellip;]'>Hans-Peter Martin: Game Over – Wohlstand für wenige, Demokratie für niemand, Nationalismus für alle – und dann?</a></li></ul></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://neuewirtschaftswunder.de/2020/02/26/james-a-robinson-und-daron-acemoglu-gleichgewicht-der-macht-der-ewige-kampf-zwischen-staat-und-gesellschaft/https://neuewirtschaftswunder.de/2020/02/26/james-a-robinson-und-daron-acemoglu-gleichgewicht-der-macht-der-ewige-kampf-zwischen-staat-und-gesellschaft/"><img class="size-medium wp-image-27936 aligncenter" src="https://ftdwirtschaftswunder.files.wordpress.com/2020/02/gleichgewicht.jpg?w=184" alt="" width="184" height="300" /></a>Fukuyama irrte, Hayek lag falsch, und auch Hobbes übersah da etwas. Das Ende der Geschichte ist nicht in Sicht; eher holt die Geschichte uns ein. Mehr Staat führt nicht in die Knechtschaft, sondern oft in die Freiheit. Und der wohlmeinende Diktator alias Leviathan ist so selten wie seine despotische Variante verbreitet ist. Den Autoren gebührt Dank. Sie räumen so akribisch wie gründlich mit veralteten Erklärungen der Weltgeschichte und damit auch Fehlschlüssen unserer Zeit auf.</p>
</div>
		</div><div id="media_image-9" class="widget widget_media_image"><h3>Partner von</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.richesflores.com/en/"><img class="image alignnone" src="http://www.richesflores.com/wp-content/ata-images/LogoRichesFloresSh.jpg" alt="" width="300" height="45" /></a></div><div id="top-posts-2" class="widget widget_top-posts"><h3>Top Artikel &amp; Seiten</h3><ul>				<li>
					<a href="https://neuewirtschaftswunder.de/2020/03/06/thomas-fricke-milliardengeschaeft-fussball-hoppitalismus-in-der-krise/" class="bump-view" data-bump-view="tp">Thomas Fricke: Milliardengeschäft Fußball - Hoppitalismus in der Krise</a>					</li>
								<li>
					<a href="https://neuewirtschaftswunder.de/2020/03/08/konjunktursignale-der-naechsten-tage-230/" class="bump-view" data-bump-view="tp" aria-current="page">Konjunktursignale der nächsten Tage</a>					</li>
								<li>
					<a href="https://neuewirtschaftswunder.de/2012/04/19/marktwirtschaft-eine-frage-fur-geldpolitische-moralapostel-was-ist-monetare-staatsfinanzierung/" class="bump-view" data-bump-view="tp">[MarktWirtschaft] Eine Frage für geldpolitische Moralapostel: Was ist monetäre Staatsfinanzierung?</a>					</li>
								<li>
					<a href="https://neuewirtschaftswunder.de/2017/04/16/konjunktursignale-der-naechsten-tage-89/" class="bump-view" data-bump-view="tp">Konjunktursignale der nächsten Tage</a>					</li>
								<li>
					<a href="https://neuewirtschaftswunder.de/2020/03/01/konjunktursignale-der-naechsten-tage-229/" class="bump-view" data-bump-view="tp">Konjunktursignale der nächsten Tage</a>					</li>
								<li>
					<a href="https://neuewirtschaftswunder.de/2020/02/28/thomas-fricke-was-man-jetzt-tun-kann-erste-hilfe-gegen-die-corona-rezession/" class="bump-view" data-bump-view="tp">Thomas Fricke: Was man jetzt tun kann - Erste Hilfe gegen die Corona-Rezession</a>					</li>
								<li>
					<a href="https://neuewirtschaftswunder.de/2016/10/27/christoph-bartmann-die-rueckkehr-der-diener-das-neue-buergertum-und-sein-personal/" class="bump-view" data-bump-view="tp">Christoph Bartmann: Die Rückkehr der Diener - Das neue Bürgertum und sein Personal</a>					</li>
								<li>
					<a href="https://neuewirtschaftswunder.de/2012/11/21/das-postbank-goldsparbuch-wie-einem-die-zinswahrnehmung-einen-streich-spielen-kann/" class="bump-view" data-bump-view="tp">Das Postbank Goldsparbuch: Wie sich Zinsen zehnteln können</a>					</li>
								<li>
					<a href="https://neuewirtschaftswunder.de/impressum/" class="bump-view" data-bump-view="tp">Datenschutz</a>					</li>
								<li>
					<a href="https://neuewirtschaftswunder.de/2016/09/16/thomas-fricke-aufstieg-der-afd-abstiegsangst-schafft-feinde/" class="bump-view" data-bump-view="tp">Thomas Fricke: Aufstieg der AfD - Abstiegsangst schafft Feinde</a>					</li>
				</ul></div><div id="text-5" class="widget widget_text"><h3>Evergreens</h3>			<div class="textwidget"><ul>
<li><a href="https://ftdwirtschaftswunder.wordpress.com/tag/klimaschecks/">Klimaschecks</a></li>
<li><a href="https://ftdwirtschaftswunder.wordpress.com/tag/lexikon/">Werden Sie Experte</a></li>
<li><a href="https://ftdwirtschaftswunder.wordpress.com/tag/welt-von-morgen/">Welt von morgen</li>
<li><a href="https://ftdwirtschaftswunder.wordpress.com/tag/ursachen-des-aufschwungs/">Woher der deutsche Boom kommt</a></li>
</ul>
</div>
		</div><div id="media_image-8" class="widget widget_media_image"><h3>Konjunkturforum</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://wirtschaftswunder.ftd.de/2012/06/25/juni-umfrage-im-konjunkturschattenrat-die-details/"><img width="270" height="222" src="https://ftdwirtschaftswunder.files.wordpress.com/2012/06/kforumjuni2012.png" class="image wp-image-20712 alignnone attachment-full size-full" alt="Umfrage im FTD-Konjunkturschattenrat im Juni" style="max-width: 100%; height: auto;" title="Umfrage im FTD-Konjunkturschattenrat im Juni" srcset="https://ftdwirtschaftswunder.files.wordpress.com/2012/06/kforumjuni2012.png 270w, https://ftdwirtschaftswunder.files.wordpress.com/2012/06/kforumjuni2012.png?w=150&amp;h=123 150w" sizes="(max-width: 270px) 100vw, 270px" data-attachment-id="20712" data-permalink="https://neuewirtschaftswunder.de/kforumjuni2012/" data-orig-file="https://ftdwirtschaftswunder.files.wordpress.com/2012/06/kforumjuni2012.png" data-orig-size="270,222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="kforumJuni2012" data-image-description="" data-medium-file="https://ftdwirtschaftswunder.files.wordpress.com/2012/06/kforumjuni2012.png?w=270" data-large-file="https://ftdwirtschaftswunder.files.wordpress.com/2012/06/kforumjuni2012.png?w=270" /></a></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><div style="margin-top:-10px;"><a href="http://wirtschaftswunder.ftd.de/2012/06/25/juni-umfrage-im-konjunkturschattenrat-die-details/"><strong>Kleine Risiken, große Risiken</strong></a>
<p><a href="http://wirtschaftswunder.ftd.de/2012/06/25/juni-umfrage-im-konjunkturschattenrat-die-details/">Umfrage im FTD-Konjunkturschattenrat im Juni</a></p></div></div>
		</div><div id="archives-3" class="widget widget_archive"><h3>Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://neuewirtschaftswunder.de/2020/03/'> März 2020 &nbsp;(3)</option>
	<option value='https://neuewirtschaftswunder.de/2020/02/'> Februar 2020 &nbsp;(8)</option>
	<option value='https://neuewirtschaftswunder.de/2020/01/'> Januar 2020 &nbsp;(10)</option>
	<option value='https://neuewirtschaftswunder.de/2019/12/'> Dezember 2019 &nbsp;(8)</option>
	<option value='https://neuewirtschaftswunder.de/2019/11/'> November 2019 &nbsp;(9)</option>
	<option value='https://neuewirtschaftswunder.de/2019/10/'> Oktober 2019 &nbsp;(8)</option>
	<option value='https://neuewirtschaftswunder.de/2019/09/'> September 2019 &nbsp;(12)</option>
	<option value='https://neuewirtschaftswunder.de/2019/08/'> August 2019 &nbsp;(12)</option>
	<option value='https://neuewirtschaftswunder.de/2019/07/'> Juli 2019 &nbsp;(8)</option>
	<option value='https://neuewirtschaftswunder.de/2019/06/'> Juni 2019 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2019/05/'> Mai 2019 &nbsp;(12)</option>
	<option value='https://neuewirtschaftswunder.de/2019/04/'> April 2019 &nbsp;(10)</option>
	<option value='https://neuewirtschaftswunder.de/2019/03/'> März 2019 &nbsp;(14)</option>
	<option value='https://neuewirtschaftswunder.de/2019/02/'> Februar 2019 &nbsp;(5)</option>
	<option value='https://neuewirtschaftswunder.de/2019/01/'> Januar 2019 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2018/12/'> Dezember 2018 &nbsp;(10)</option>
	<option value='https://neuewirtschaftswunder.de/2018/11/'> November 2018 &nbsp;(12)</option>
	<option value='https://neuewirtschaftswunder.de/2018/10/'> Oktober 2018 &nbsp;(10)</option>
	<option value='https://neuewirtschaftswunder.de/2018/09/'> September 2018 &nbsp;(13)</option>
	<option value='https://neuewirtschaftswunder.de/2018/08/'> August 2018 &nbsp;(14)</option>
	<option value='https://neuewirtschaftswunder.de/2018/07/'> Juli 2018 &nbsp;(10)</option>
	<option value='https://neuewirtschaftswunder.de/2018/06/'> Juni 2018 &nbsp;(13)</option>
	<option value='https://neuewirtschaftswunder.de/2018/05/'> Mai 2018 &nbsp;(10)</option>
	<option value='https://neuewirtschaftswunder.de/2018/04/'> April 2018 &nbsp;(10)</option>
	<option value='https://neuewirtschaftswunder.de/2018/03/'> März 2018 &nbsp;(10)</option>
	<option value='https://neuewirtschaftswunder.de/2018/02/'> Februar 2018 &nbsp;(10)</option>
	<option value='https://neuewirtschaftswunder.de/2018/01/'> Januar 2018 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2017/12/'> Dezember 2017 &nbsp;(13)</option>
	<option value='https://neuewirtschaftswunder.de/2017/11/'> November 2017 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2017/10/'> Oktober 2017 &nbsp;(14)</option>
	<option value='https://neuewirtschaftswunder.de/2017/09/'> September 2017 &nbsp;(12)</option>
	<option value='https://neuewirtschaftswunder.de/2017/08/'> August 2017 &nbsp;(9)</option>
	<option value='https://neuewirtschaftswunder.de/2017/07/'> Juli 2017 &nbsp;(13)</option>
	<option value='https://neuewirtschaftswunder.de/2017/06/'> Juni 2017 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2017/05/'> Mai 2017 &nbsp;(13)</option>
	<option value='https://neuewirtschaftswunder.de/2017/04/'> April 2017 &nbsp;(15)</option>
	<option value='https://neuewirtschaftswunder.de/2017/03/'> März 2017 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2017/02/'> Februar 2017 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2017/01/'> Januar 2017 &nbsp;(12)</option>
	<option value='https://neuewirtschaftswunder.de/2016/12/'> Dezember 2016 &nbsp;(16)</option>
	<option value='https://neuewirtschaftswunder.de/2016/11/'> November 2016 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2016/10/'> Oktober 2016 &nbsp;(13)</option>
	<option value='https://neuewirtschaftswunder.de/2016/09/'> September 2016 &nbsp;(14)</option>
	<option value='https://neuewirtschaftswunder.de/2016/08/'> August 2016 &nbsp;(12)</option>
	<option value='https://neuewirtschaftswunder.de/2016/07/'> Juli 2016 &nbsp;(14)</option>
	<option value='https://neuewirtschaftswunder.de/2016/06/'> Juni 2016 &nbsp;(12)</option>
	<option value='https://neuewirtschaftswunder.de/2016/05/'> Mai 2016 &nbsp;(13)</option>
	<option value='https://neuewirtschaftswunder.de/2016/04/'> April 2016 &nbsp;(14)</option>
	<option value='https://neuewirtschaftswunder.de/2016/03/'> März 2016 &nbsp;(9)</option>
	<option value='https://neuewirtschaftswunder.de/2016/02/'> Februar 2016 &nbsp;(9)</option>
	<option value='https://neuewirtschaftswunder.de/2016/01/'> Januar 2016 &nbsp;(12)</option>
	<option value='https://neuewirtschaftswunder.de/2015/12/'> Dezember 2015 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2015/11/'> November 2015 &nbsp;(15)</option>
	<option value='https://neuewirtschaftswunder.de/2015/10/'> Oktober 2015 &nbsp;(8)</option>
	<option value='https://neuewirtschaftswunder.de/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://neuewirtschaftswunder.de/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://neuewirtschaftswunder.de/2015/07/'> Juli 2015 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2015/06/'> Juni 2015 &nbsp;(19)</option>
	<option value='https://neuewirtschaftswunder.de/2015/05/'> Mai 2015 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2015/04/'> April 2015 &nbsp;(10)</option>
	<option value='https://neuewirtschaftswunder.de/2015/03/'> März 2015 &nbsp;(12)</option>
	<option value='https://neuewirtschaftswunder.de/2015/02/'> Februar 2015 &nbsp;(10)</option>
	<option value='https://neuewirtschaftswunder.de/2015/01/'> Januar 2015 &nbsp;(10)</option>
	<option value='https://neuewirtschaftswunder.de/2014/12/'> Dezember 2014 &nbsp;(9)</option>
	<option value='https://neuewirtschaftswunder.de/2014/11/'> November 2014 &nbsp;(12)</option>
	<option value='https://neuewirtschaftswunder.de/2014/10/'> Oktober 2014 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2014/09/'> September 2014 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2014/08/'> August 2014 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2014/07/'> Juli 2014 &nbsp;(10)</option>
	<option value='https://neuewirtschaftswunder.de/2014/06/'> Juni 2014 &nbsp;(8)</option>
	<option value='https://neuewirtschaftswunder.de/2014/05/'> Mai 2014 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2014/04/'> April 2014 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2014/03/'> März 2014 &nbsp;(7)</option>
	<option value='https://neuewirtschaftswunder.de/2014/02/'> Februar 2014 &nbsp;(8)</option>
	<option value='https://neuewirtschaftswunder.de/2014/01/'> Januar 2014 &nbsp;(10)</option>
	<option value='https://neuewirtschaftswunder.de/2013/12/'> Dezember 2013 &nbsp;(7)</option>
	<option value='https://neuewirtschaftswunder.de/2013/11/'> November 2013 &nbsp;(6)</option>
	<option value='https://neuewirtschaftswunder.de/2013/10/'> Oktober 2013 &nbsp;(6)</option>
	<option value='https://neuewirtschaftswunder.de/2013/09/'> September 2013 &nbsp;(9)</option>
	<option value='https://neuewirtschaftswunder.de/2013/08/'> August 2013 &nbsp;(5)</option>
	<option value='https://neuewirtschaftswunder.de/2013/07/'> Juli 2013 &nbsp;(4)</option>
	<option value='https://neuewirtschaftswunder.de/2013/06/'> Juni 2013 &nbsp;(6)</option>
	<option value='https://neuewirtschaftswunder.de/2013/05/'> Mai 2013 &nbsp;(8)</option>
	<option value='https://neuewirtschaftswunder.de/2013/04/'> April 2013 &nbsp;(9)</option>
	<option value='https://neuewirtschaftswunder.de/2013/03/'> März 2013 &nbsp;(7)</option>
	<option value='https://neuewirtschaftswunder.de/2013/02/'> Februar 2013 &nbsp;(10)</option>
	<option value='https://neuewirtschaftswunder.de/2013/01/'> Januar 2013 &nbsp;(16)</option>
	<option value='https://neuewirtschaftswunder.de/2012/12/'> Dezember 2012 &nbsp;(13)</option>
	<option value='https://neuewirtschaftswunder.de/2012/11/'> November 2012 &nbsp;(10)</option>
	<option value='https://neuewirtschaftswunder.de/2012/10/'> Oktober 2012 &nbsp;(9)</option>
	<option value='https://neuewirtschaftswunder.de/2012/09/'> September 2012 &nbsp;(18)</option>
	<option value='https://neuewirtschaftswunder.de/2012/08/'> August 2012 &nbsp;(18)</option>
	<option value='https://neuewirtschaftswunder.de/2012/07/'> Juli 2012 &nbsp;(19)</option>
	<option value='https://neuewirtschaftswunder.de/2012/06/'> Juni 2012 &nbsp;(23)</option>
	<option value='https://neuewirtschaftswunder.de/2012/05/'> Mai 2012 &nbsp;(16)</option>
	<option value='https://neuewirtschaftswunder.de/2012/04/'> April 2012 &nbsp;(24)</option>
	<option value='https://neuewirtschaftswunder.de/2012/03/'> März 2012 &nbsp;(34)</option>
	<option value='https://neuewirtschaftswunder.de/2012/02/'> Februar 2012 &nbsp;(28)</option>
	<option value='https://neuewirtschaftswunder.de/2012/01/'> Januar 2012 &nbsp;(19)</option>
	<option value='https://neuewirtschaftswunder.de/2011/12/'> Dezember 2011 &nbsp;(14)</option>
	<option value='https://neuewirtschaftswunder.de/2011/11/'> November 2011 &nbsp;(15)</option>
	<option value='https://neuewirtschaftswunder.de/2011/10/'> Oktober 2011 &nbsp;(20)</option>
	<option value='https://neuewirtschaftswunder.de/2011/09/'> September 2011 &nbsp;(25)</option>
	<option value='https://neuewirtschaftswunder.de/2011/08/'> August 2011 &nbsp;(14)</option>
	<option value='https://neuewirtschaftswunder.de/2011/07/'> Juli 2011 &nbsp;(16)</option>
	<option value='https://neuewirtschaftswunder.de/2011/06/'> Juni 2011 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2011/05/'> Mai 2011 &nbsp;(15)</option>
	<option value='https://neuewirtschaftswunder.de/2011/04/'> April 2011 &nbsp;(14)</option>
	<option value='https://neuewirtschaftswunder.de/2011/03/'> März 2011 &nbsp;(20)</option>
	<option value='https://neuewirtschaftswunder.de/2011/02/'> Februar 2011 &nbsp;(16)</option>
	<option value='https://neuewirtschaftswunder.de/2011/01/'> Januar 2011 &nbsp;(18)</option>
	<option value='https://neuewirtschaftswunder.de/2010/12/'> Dezember 2010 &nbsp;(14)</option>
	<option value='https://neuewirtschaftswunder.de/2010/11/'> November 2010 &nbsp;(9)</option>
	<option value='https://neuewirtschaftswunder.de/2010/10/'> Oktober 2010 &nbsp;(8)</option>
	<option value='https://neuewirtschaftswunder.de/2010/09/'> September 2010 &nbsp;(15)</option>
	<option value='https://neuewirtschaftswunder.de/2010/08/'> August 2010 &nbsp;(7)</option>
	<option value='https://neuewirtschaftswunder.de/2010/07/'> Juli 2010 &nbsp;(11)</option>
	<option value='https://neuewirtschaftswunder.de/2010/06/'> Juni 2010 &nbsp;(25)</option>
	<option value='https://neuewirtschaftswunder.de/2010/05/'> Mai 2010 &nbsp;(16)</option>
	<option value='https://neuewirtschaftswunder.de/2010/04/'> April 2010 &nbsp;(29)</option>
	<option value='https://neuewirtschaftswunder.de/2010/03/'> März 2010 &nbsp;(25)</option>
	<option value='https://neuewirtschaftswunder.de/2010/02/'> Februar 2010 &nbsp;(17)</option>
	<option value='https://neuewirtschaftswunder.de/2010/01/'> Januar 2010 &nbsp;(19)</option>
	<option value='https://neuewirtschaftswunder.de/2009/12/'> Dezember 2009 &nbsp;(17)</option>
	<option value='https://neuewirtschaftswunder.de/2009/11/'> November 2009 &nbsp;(15)</option>
	<option value='https://neuewirtschaftswunder.de/2009/10/'> Oktober 2009 &nbsp;(25)</option>
	<option value='https://neuewirtschaftswunder.de/2009/09/'> September 2009 &nbsp;(27)</option>
	<option value='https://neuewirtschaftswunder.de/2009/08/'> August 2009 &nbsp;(24)</option>
	<option value='https://neuewirtschaftswunder.de/2009/07/'> Juli 2009 &nbsp;(25)</option>
	<option value='https://neuewirtschaftswunder.de/2009/06/'> Juni 2009 &nbsp;(30)</option>
	<option value='https://neuewirtschaftswunder.de/2009/05/'> Mai 2009 &nbsp;(20)</option>
	<option value='https://neuewirtschaftswunder.de/2009/04/'> April 2009 &nbsp;(19)</option>
	<option value='https://neuewirtschaftswunder.de/2009/03/'> März 2009 &nbsp;(38)</option>
	<option value='https://neuewirtschaftswunder.de/2009/02/'> Februar 2009 &nbsp;(50)</option>
	<option value='https://neuewirtschaftswunder.de/2009/01/'> Januar 2009 &nbsp;(40)</option>
	<option value='https://neuewirtschaftswunder.de/2008/12/'> Dezember 2008 &nbsp;(33)</option>
	<option value='https://neuewirtschaftswunder.de/2008/11/'> November 2008 &nbsp;(32)</option>
	<option value='https://neuewirtschaftswunder.de/2008/10/'> Oktober 2008 &nbsp;(48)</option>
	<option value='https://neuewirtschaftswunder.de/2008/09/'> September 2008 &nbsp;(51)</option>
	<option value='https://neuewirtschaftswunder.de/2008/08/'> August 2008 &nbsp;(33)</option>
	<option value='https://neuewirtschaftswunder.de/2008/07/'> Juli 2008 &nbsp;(42)</option>
	<option value='https://neuewirtschaftswunder.de/2008/06/'> Juni 2008 &nbsp;(41)</option>
	<option value='https://neuewirtschaftswunder.de/2008/05/'> Mai 2008 &nbsp;(33)</option>
	<option value='https://neuewirtschaftswunder.de/2008/04/'> April 2008 &nbsp;(40)</option>
	<option value='https://neuewirtschaftswunder.de/2008/03/'> März 2008 &nbsp;(36)</option>
	<option value='https://neuewirtschaftswunder.de/2008/02/'> Februar 2008 &nbsp;(54)</option>
	<option value='https://neuewirtschaftswunder.de/2008/01/'> Januar 2008 &nbsp;(75)</option>
	<option value='https://neuewirtschaftswunder.de/2007/12/'> Dezember 2007 &nbsp;(33)</option>
	<option value='https://neuewirtschaftswunder.de/2007/11/'> November 2007 &nbsp;(48)</option>
	<option value='https://neuewirtschaftswunder.de/2007/10/'> Oktober 2007 &nbsp;(109)</option>
	<option value='https://neuewirtschaftswunder.de/2007/09/'> September 2007 &nbsp;(48)</option>
	<option value='https://neuewirtschaftswunder.de/2007/08/'> August 2007 &nbsp;(46)</option>
	<option value='https://neuewirtschaftswunder.de/2007/07/'> Juli 2007 &nbsp;(51)</option>
	<option value='https://neuewirtschaftswunder.de/2007/06/'> Juni 2007 &nbsp;(46)</option>
	<option value='https://neuewirtschaftswunder.de/2007/05/'> Mai 2007 &nbsp;(58)</option>
	<option value='https://neuewirtschaftswunder.de/2007/04/'> April 2007 &nbsp;(68)</option>
	<option value='https://neuewirtschaftswunder.de/2007/03/'> März 2007 &nbsp;(59)</option>
	<option value='https://neuewirtschaftswunder.de/2007/02/'> Februar 2007 &nbsp;(72)</option>
	<option value='https://neuewirtschaftswunder.de/2007/01/'> Januar 2007 &nbsp;(57)</option>
	<option value='https://neuewirtschaftswunder.de/2006/12/'> Dezember 2006 &nbsp;(2)</option>
	<option value='https://neuewirtschaftswunder.de/2006/11/'> November 2006 &nbsp;(1)</option>
	<option value='https://neuewirtschaftswunder.de/2006/10/'> Oktober 2006 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://neuewirtschaftswunder.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></div><div id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3></h3><div style="overflow:hidden"><a href="https://neuewirtschaftswunder.de/tag/angela-merkel/" class="tag-cloud-link tag-link-253294 tag-link-position-1" style="font-size: 10.346368715084pt;" aria-label="Angela Merkel (5 Einträge)">Angela Merkel</a>
<a href="https://neuewirtschaftswunder.de/tag/anleihemarkt/" class="tag-cloud-link tag-link-68596063 tag-link-position-2" style="font-size: 8pt;" aria-label="Anleihemarkt (2 Einträge)">Anleihemarkt</a>
<a href="https://neuewirtschaftswunder.de/tag/aufschwung/" class="tag-cloud-link tag-link-2393978 tag-link-position-3" style="font-size: 8.9385474860335pt;" aria-label="Aufschwung (3 Einträge)">Aufschwung</a>
<a href="https://neuewirtschaftswunder.de/tag/aufsteiger-check/" class="tag-cloud-link tag-link-71692002 tag-link-position-4" style="font-size: 19.106145251397pt;" aria-label="Aufsteiger-Check (79 Einträge)">Aufsteiger-Check</a>
<a href="https://neuewirtschaftswunder.de/tag/austeritat/" class="tag-cloud-link tag-link-5712777 tag-link-position-5" style="font-size: 9.7206703910615pt;" aria-label="Austerität (4 Einträge)">Austerität</a>
<a href="https://neuewirtschaftswunder.de/tag/bundesanleihen/" class="tag-cloud-link tag-link-18127645 tag-link-position-6" style="font-size: 8.9385474860335pt;" aria-label="Bundesanleihen (3 Einträge)">Bundesanleihen</a>
<a href="https://neuewirtschaftswunder.de/tag/bundesbank/" class="tag-cloud-link tag-link-2639962 tag-link-position-7" style="font-size: 12.067039106145pt;" aria-label="Bundesbank (9 Einträge)">Bundesbank</a>
<a href="https://neuewirtschaftswunder.de/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-8" style="font-size: 8pt;" aria-label="China (2 Einträge)">China</a>
<a href="https://neuewirtschaftswunder.de/tag/das-kapital/" class="tag-cloud-link tag-link-845887 tag-link-position-9" style="font-size: 15.27374301676pt;" aria-label="Das Kapital (25 Einträge)">Das Kapital</a>
<a href="https://neuewirtschaftswunder.de/tag/davos/" class="tag-cloud-link tag-link-633436 tag-link-position-10" style="font-size: 18.63687150838pt;" aria-label="Davos (68 Einträge)">Davos</a>
<a href="https://neuewirtschaftswunder.de/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-11" style="font-size: 12.379888268156pt;" aria-label="Deutschland (10 Einträge)">Deutschland</a>
<a href="https://neuewirtschaftswunder.de/tag/devisenreserven/" class="tag-cloud-link tag-link-29494685 tag-link-position-12" style="font-size: 8pt;" aria-label="Devisenreserven (2 Einträge)">Devisenreserven</a>
<a href="https://neuewirtschaftswunder.de/tag/einlagenfazilitat/" class="tag-cloud-link tag-link-75835645 tag-link-position-13" style="font-size: 8pt;" aria-label="Einlagenfazilität (2 Einträge)">Einlagenfazilität</a>
<a href="https://neuewirtschaftswunder.de/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-14" style="font-size: 9.7206703910615pt;" aria-label="Euro (4 Einträge)">Euro</a>
<a href="https://neuewirtschaftswunder.de/tag/euro-austritt/" class="tag-cloud-link tag-link-56729467 tag-link-position-15" style="font-size: 8.9385474860335pt;" aria-label="Euro-Austritt (3 Einträge)">Euro-Austritt</a>
<a href="https://neuewirtschaftswunder.de/tag/euro-krise/" class="tag-cloud-link tag-link-31456964 tag-link-position-16" style="font-size: 12.692737430168pt;" aria-label="Euro-Krise (11 Einträge)">Euro-Krise</a>
<a href="https://neuewirtschaftswunder.de/tag/euro-raum/" class="tag-cloud-link tag-link-33331723 tag-link-position-17" style="font-size: 9.7206703910615pt;" aria-label="Euro-Raum (4 Einträge)">Euro-Raum</a>
<a href="https://neuewirtschaftswunder.de/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-18" style="font-size: 9.7206703910615pt;" aria-label="Europa (4 Einträge)">Europa</a>
<a href="https://neuewirtschaftswunder.de/tag/experte/" class="tag-cloud-link tag-link-3212093 tag-link-position-19" style="font-size: 19.497206703911pt;" aria-label="Experte (88 Einträge)">Experte</a>
<a href="https://neuewirtschaftswunder.de/tag/ezb/" class="tag-cloud-link tag-link-1635992 tag-link-position-20" style="font-size: 14.100558659218pt;" aria-label="EZB (17 Einträge)">EZB</a>
<a href="https://neuewirtschaftswunder.de/tag/fabian-fritzsche/" class="tag-cloud-link tag-link-71183240 tag-link-position-21" style="font-size: 11.284916201117pt;" aria-label="Fabian Fritzsche (7 Einträge)">Fabian Fritzsche</a>
<a href="https://neuewirtschaftswunder.de/tag/finanzkrise/" class="tag-cloud-link tag-link-1635996 tag-link-position-22" style="font-size: 8.9385474860335pt;" aria-label="Finanzkrise (3 Einträge)">Finanzkrise</a>
<a href="https://neuewirtschaftswunder.de/tag/frankreich/" class="tag-cloud-link tag-link-25958 tag-link-position-23" style="font-size: 8.9385474860335pt;" aria-label="Frankreich (3 Einträge)">Frankreich</a>
<a href="https://neuewirtschaftswunder.de/tag/geldpolitik/" class="tag-cloud-link tag-link-2900319 tag-link-position-24" style="font-size: 8.9385474860335pt;" aria-label="Geldpolitik (3 Einträge)">Geldpolitik</a>
<a href="https://neuewirtschaftswunder.de/tag/get-abstract/" class="tag-cloud-link tag-link-15500605 tag-link-position-25" style="font-size: 19.106145251397pt;" aria-label="get abstract (79 Einträge)">get abstract</a>
<a href="https://neuewirtschaftswunder.de/tag/global-economic-symposium/" class="tag-cloud-link tag-link-23718792 tag-link-position-26" style="font-size: 12.379888268156pt;" aria-label="Global Economic Symposium (10 Einträge)">Global Economic Symposium</a>
<a href="https://neuewirtschaftswunder.de/tag/globalisierung/" class="tag-cloud-link tag-link-67342 tag-link-position-27" style="font-size: 13.240223463687pt;" aria-label="Globalisierung (13 Einträge)">Globalisierung</a>
<a href="https://neuewirtschaftswunder.de/tag/griechenland/" class="tag-cloud-link tag-link-244260 tag-link-position-28" style="font-size: 13.474860335196pt;" aria-label="Griechenland (14 Einträge)">Griechenland</a>
<a href="https://neuewirtschaftswunder.de/tag/hans-werner-sinn/" class="tag-cloud-link tag-link-1544914 tag-link-position-29" style="font-size: 9.7206703910615pt;" aria-label="Hans-Werner Sinn (4 Einträge)">Hans-Werner Sinn</a>
<a href="https://neuewirtschaftswunder.de/tag/inet-2012/" class="tag-cloud-link tag-link-87848966 tag-link-position-30" style="font-size: 11.284916201117pt;" aria-label="INET 2012 (7 Einträge)">INET 2012</a>
<a href="https://neuewirtschaftswunder.de/tag/inflation/" class="tag-cloud-link tag-link-161717 tag-link-position-31" style="font-size: 10.346368715084pt;" aria-label="Inflation (5 Einträge)">Inflation</a>
<a href="https://neuewirtschaftswunder.de/tag/italien/" class="tag-cloud-link tag-link-14321 tag-link-position-32" style="font-size: 8pt;" aria-label="Italien (2 Einträge)">Italien</a>
<a href="https://neuewirtschaftswunder.de/tag/jahrestagung/" class="tag-cloud-link tag-link-1479570 tag-link-position-33" style="font-size: 17.620111731844pt;" aria-label="Jahrestagung (50 Einträge)">Jahrestagung</a>
<a href="https://neuewirtschaftswunder.de/tag/kapitalflucht/" class="tag-cloud-link tag-link-7112767 tag-link-position-34" style="font-size: 9.7206703910615pt;" aria-label="Kapitalflucht (4 Einträge)">Kapitalflucht</a>
<a href="https://neuewirtschaftswunder.de/tag/klassiker-der-okonomie/" class="tag-cloud-link tag-link-70986816 tag-link-position-35" style="font-size: 13.631284916201pt;" aria-label="Klassiker der Ökonomie (15 Einträge)">Klassiker der Ökonomie</a>
<a href="https://neuewirtschaftswunder.de/tag/klimaschecks/" class="tag-cloud-link tag-link-75544884 tag-link-position-36" style="font-size: 11.284916201117pt;" aria-label="Klimaschecks (7 Einträge)">Klimaschecks</a>
<a href="https://neuewirtschaftswunder.de/tag/kolumne/" class="tag-cloud-link tag-link-183457 tag-link-position-37" style="font-size: 22pt;" aria-label="Kolumne (184 Einträge)">Kolumne</a>
<a href="https://neuewirtschaftswunder.de/tag/konferenz/" class="tag-cloud-link tag-link-223150 tag-link-position-38" style="font-size: 21.296089385475pt;" aria-label="Konferenz (150 Einträge)">Konferenz</a>
<a href="https://neuewirtschaftswunder.de/tag/konjunktur/" class="tag-cloud-link tag-link-1850316 tag-link-position-39" style="font-size: 10.346368715084pt;" aria-label="Konjunktur (5 Einträge)">Konjunktur</a>
<a href="https://neuewirtschaftswunder.de/tag/konjunkturforum/" class="tag-cloud-link tag-link-64768113 tag-link-position-40" style="font-size: 19.810055865922pt;" aria-label="Konjunkturforum (97 Einträge)">Konjunkturforum</a>
<a href="https://neuewirtschaftswunder.de/tag/kreditklemme/" class="tag-cloud-link tag-link-13117165 tag-link-position-41" style="font-size: 8pt;" aria-label="Kreditklemme (2 Einträge)">Kreditklemme</a>
<a href="https://neuewirtschaftswunder.de/tag/krise/" class="tag-cloud-link tag-link-314893 tag-link-position-42" style="font-size: 8.9385474860335pt;" aria-label="Krise (3 Einträge)">Krise</a>
<a href="https://neuewirtschaftswunder.de/tag/lehrmeister/" class="tag-cloud-link tag-link-10108772 tag-link-position-43" style="font-size: 19.184357541899pt;" aria-label="Lehrmeister (80 Einträge)">Lehrmeister</a>
<a href="https://neuewirtschaftswunder.de/tag/lexikon/" class="tag-cloud-link tag-link-221075 tag-link-position-44" style="font-size: 19.497206703911pt;" aria-label="Lexikon (89 Einträge)">Lexikon</a>
<a href="https://neuewirtschaftswunder.de/tag/lindau-konferenz/" class="tag-cloud-link tag-link-71691486 tag-link-position-45" style="font-size: 13.631284916201pt;" aria-label="Lindau-Konferenz (15 Einträge)">Lindau-Konferenz</a>
<a href="https://neuewirtschaftswunder.de/tag/liquiditat/" class="tag-cloud-link tag-link-7865661 tag-link-position-46" style="font-size: 8.9385474860335pt;" aria-label="Liquidität (3 Einträge)">Liquidität</a>
<a href="https://neuewirtschaftswunder.de/tag/mindestreserve/" class="tag-cloud-link tag-link-13719155 tag-link-position-47" style="font-size: 8pt;" aria-label="Mindestreserve (2 Einträge)">Mindestreserve</a>
<a href="https://neuewirtschaftswunder.de/tag/neue-denker/" class="tag-cloud-link tag-link-71691549 tag-link-position-48" style="font-size: 16.134078212291pt;" aria-label="Neue Denker (32 Einträge)">Neue Denker</a>
<a href="https://neuewirtschaftswunder.de/tag/paul-de-grauwe/" class="tag-cloud-link tag-link-9835273 tag-link-position-49" style="font-size: 9.7206703910615pt;" aria-label="Paul De Grauwe (4 Einträge)">Paul De Grauwe</a>
<a href="https://neuewirtschaftswunder.de/tag/post-aus-washington/" class="tag-cloud-link tag-link-71694244 tag-link-position-50" style="font-size: 9.7206703910615pt;" aria-label="Post aus Washington (4 Einträge)">Post aus Washington</a>
<a href="https://neuewirtschaftswunder.de/tag/privatglaubiger/" class="tag-cloud-link tag-link-80915342 tag-link-position-51" style="font-size: 8pt;" aria-label="Privatgläubiger (2 Einträge)">Privatgläubiger</a>
<a href="https://neuewirtschaftswunder.de/tag/ratingagenturen/" class="tag-cloud-link tag-link-5991524 tag-link-position-52" style="font-size: 8.9385474860335pt;" aria-label="Ratingagenturen (3 Einträge)">Ratingagenturen</a>
<a href="https://neuewirtschaftswunder.de/tag/rettungspaket/" class="tag-cloud-link tag-link-11766140 tag-link-position-53" style="font-size: 10.346368715084pt;" aria-label="Rettungspaket (5 Einträge)">Rettungspaket</a>
<a href="https://neuewirtschaftswunder.de/tag/rezession/" class="tag-cloud-link tag-link-1674438 tag-link-position-54" style="font-size: 11.284916201117pt;" aria-label="Rezession (7 Einträge)">Rezession</a>
<a href="https://neuewirtschaftswunder.de/tag/risikopramie/" class="tag-cloud-link tag-link-15731311 tag-link-position-55" style="font-size: 8pt;" aria-label="Risikoprämie (2 Einträge)">Risikoprämie</a>
<a href="https://neuewirtschaftswunder.de/tag/schuldenanalyse/" class="tag-cloud-link tag-link-67138503 tag-link-position-56" style="font-size: 8pt;" aria-label="Schuldenanalyse (2 Einträge)">Schuldenanalyse</a>
<a href="https://neuewirtschaftswunder.de/tag/schuldenkrise/" class="tag-cloud-link tag-link-12876977 tag-link-position-57" style="font-size: 11.284916201117pt;" aria-label="Schuldenkrise (7 Einträge)">Schuldenkrise</a>
<a href="https://neuewirtschaftswunder.de/tag/staatsanleihen/" class="tag-cloud-link tag-link-2487147 tag-link-position-58" style="font-size: 9.7206703910615pt;" aria-label="Staatsanleihen (4 Einträge)">Staatsanleihen</a>
<a href="https://neuewirtschaftswunder.de/tag/staatshaushalt/" class="tag-cloud-link tag-link-2029603 tag-link-position-59" style="font-size: 8.9385474860335pt;" aria-label="Staatshaushalt (3 Einträge)">Staatshaushalt</a>
<a href="https://neuewirtschaftswunder.de/tag/target/" class="tag-cloud-link tag-link-56194 tag-link-position-60" style="font-size: 10.893854748603pt;" aria-label="TARGET (6 Einträge)">TARGET</a>
<a href="https://neuewirtschaftswunder.de/tag/tender/" class="tag-cloud-link tag-link-251348 tag-link-position-61" style="font-size: 8pt;" aria-label="Tender (2 Einträge)">Tender</a>
<a href="https://neuewirtschaftswunder.de/tag/thomas-fricke/" class="tag-cloud-link tag-link-53233413 tag-link-position-62" style="font-size: 12.692737430168pt;" aria-label="Thomas Fricke (11 Einträge)">Thomas Fricke</a>
<a href="https://neuewirtschaftswunder.de/tag/troika/" class="tag-cloud-link tag-link-955234 tag-link-position-63" style="font-size: 9.7206703910615pt;" aria-label="Troika (4 Einträge)">Troika</a>
<a href="https://neuewirtschaftswunder.de/tag/umschuldung/" class="tag-cloud-link tag-link-6507877 tag-link-position-64" style="font-size: 8pt;" aria-label="Umschuldung (2 Einträge)">Umschuldung</a>
<a href="https://neuewirtschaftswunder.de/tag/ursachen-des-aufschwungs/" class="tag-cloud-link tag-link-71693915 tag-link-position-65" style="font-size: 13.474860335196pt;" aria-label="Ursachen des Aufschwungs (14 Einträge)">Ursachen des Aufschwungs</a>
<a href="https://neuewirtschaftswunder.de/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-66" style="font-size: 8.9385474860335pt;" aria-label="USA (3 Einträge)">USA</a>
<a href="https://neuewirtschaftswunder.de/tag/wachstum/" class="tag-cloud-link tag-link-39704 tag-link-position-67" style="font-size: 8.9385474860335pt;" aria-label="Wachstum (3 Einträge)">Wachstum</a>
<a href="https://neuewirtschaftswunder.de/tag/welt-von-morgen/" class="tag-cloud-link tag-link-51335749 tag-link-position-68" style="font-size: 16.290502793296pt;" aria-label="Welt von morgen (34 Einträge)">Welt von morgen</a>
<a href="https://neuewirtschaftswunder.de/tag/werden-sie-experte/" class="tag-cloud-link tag-link-70188815 tag-link-position-69" style="font-size: 19.497206703911pt;" aria-label="Werden Sie Experte (89 Einträge)">Werden Sie Experte</a>
<a href="https://neuewirtschaftswunder.de/tag/wirtschaft/" class="tag-cloud-link tag-link-23524 tag-link-position-70" style="font-size: 11.675977653631pt;" aria-label="Wirtschaft (8 Einträge)">Wirtschaft</a>
<a href="https://neuewirtschaftswunder.de/tag/wirtschaftsdienst/" class="tag-cloud-link tag-link-29438749 tag-link-position-71" style="font-size: 19.888268156425pt;" aria-label="Wirtschaftsdienst (100 Einträge)">Wirtschaftsdienst</a>
<a href="https://neuewirtschaftswunder.de/tag/wirtschaftswunder/" class="tag-cloud-link tag-link-2813854 tag-link-position-72" style="font-size: 8pt;" aria-label="Wirtschaftswunder (2 Einträge)">Wirtschaftswunder</a>
<a href="https://neuewirtschaftswunder.de/tag/wahrungsunion/" class="tag-cloud-link tag-link-6363026 tag-link-position-73" style="font-size: 8.9385474860335pt;" aria-label="Währungsunion (3 Einträge)">Währungsunion</a>
<a href="https://neuewirtschaftswunder.de/tag/okonomie/" class="tag-cloud-link tag-link-742270 tag-link-position-74" style="font-size: 17.776536312849pt;" aria-label="Ökonomie (53 Einträge)">Ökonomie</a>
<a href="https://neuewirtschaftswunder.de/tag/uberschussliquiditat/" class="tag-cloud-link tag-link-79261898 tag-link-position-75" style="font-size: 8pt;" aria-label="Überschussliquidität (2 Einträge)">Überschussliquidität</a></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><h3><a target="_blank" href="https://neuewirtschaftswunder.de/impressum/" rel="noopener noreferrer">Impressum</a></h3></div>
		</div><div id="blog-stats-3" class="widget widget_blog-stats"><h3>Blogstatistik</h3>		<ul>
			<li>953.248 hits</li>
		</ul>
		</div>	</div>
</div>
<!-- sidebar END -->
	<div class="fixed"></div>
</div>
<!-- content END -->

<!-- footer START -->
<div id="footer">
	<a id="gotop" href="#" onclick="MGJS.goTop();return false;">Oben</a>
	<div id="themeinfo">
		<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a> 	</div>
</div>
<!-- footer END -->

</div>
<!-- container END -->
</div>
<!-- wrap END -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202010y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/ftdwirtschaftswunder.wordpress.com\/public.api\/connect\/?action=request&domain=neuewirtschaftswunder.de","logoutURL":"https:\/\/ftdwirtschaftswunder.wordpress.com\/wp-login.php?action=logout&_wpnonce=17947e747b","homeURL":"https:\/\/neuewirtschaftswunder.de\/","postID":"27955","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="26970669" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://neuewirtschaftswunder.de" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Der andere Blick auf Boom und Krisen" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d29f9b12b3" /><input type="hidden" name="_wp_http_referer" value="/2020/03/08/konjunktursignale-der-naechsten-tage-230/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/neuewirtschaftswunder.de\/2020\/03\/08\/konjunktursignale-der-naechsten-tage-230\/":27955};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/03/08/konjunktursignale-der-naechsten-tage-230/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"26970669","siteName":"Der andere Blick auf Boom und Krisen","siteURL":"https:\/\/neuewirtschaftswunder.de","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ce06f05a2de7cc62d5859da47538d3ce?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/inove","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fneuewirtschaftswunder.de%2F2020%2F03%2F08%2Fkonjunktursignale-der-naechsten-tage-230%2F&signup_flow=account&domain=neuewirtschaftswunder.de","themeURL":"","xhrURL":"https:\/\/neuewirtschaftswunder.de\/wp-admin\/admin-ajax.php","nonce":"48cb66f152","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"954516750a\" \/>","referer":"https:\/\/neuewirtschaftswunder.de\/2020\/03\/08\/konjunktursignale-der-naechsten-tage-230\/","canFollow":"1","feedID":"7051336","statusMessage":"","customizeLink":"https:\/\/ftdwirtschaftswunder.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fftdwirtschaftswunder.wordpress.com%2F2020%2F03%2F08%2Fkonjunktursignale-der-naechsten-tage-230%2F","postID":"27955","shortlink":"https:\/\/wp.me\/p1PaiN-7gT","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/neuewirtschaftswunder.de\/27955","statsLink":"https:\/\/wordpress.com\/stats\/post\/27955\/neuewirtschaftswunder.de","i18n":{"view":"Webseite ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: INove","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 237 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fneuewirtschaftswunder.de%2F2020%2F03%2F08%2Fkonjunktursignale-der-naechsten-tage-230%2F&signup_flow=account&domain=neuewirtschaftswunder.de\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/neuewirtschaftswunder.de\/wp-admin\/admin-ajax.php","nonce":"4e22323945","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ftdwirtschaftswunder.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fneuewirtschaftswunder.de%2F2020%2F03%2F08%2Fkonjunktursignale-der-naechsten-tage-230%2F","blog_id":"26970669","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=26970669&v=wpcom&tz=2&user_id=0&subd=ftdwirtschaftswunder","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUltSwzAMvBCOmjYU+sFwFMa11aDELyw7pZweh0k6LWQK/Nga7Wr1hGMQyruELkHHoHEgheG96vgOrqHgOVlkli0uoN1bxniavorcQHj8ldZhClL1IiLTxw9Vm0UwuSXHYKhHhhKU8VU6bTDOZHLKZF3AIq68tSWwyAVzqiy5JZImTjCg0z6OUPDmdCBjLulzAXP2QzZGMCUUqCmRa6e6oHlYrbbNdgd744uzDIhFMVU/ZVmYwd81cRh7UT67pP3RTcJfL38Hb4xO6tKZ2MsIVnLCWCzhB4yRxoGcff9USLHsjW8FqUTejUFna2kbHJa3dH0nl6yFXEpGnxkNzPc0O27V1xNbTGJTreClZIaDj7bwn+1Tff+43m3qZl13n8OEKNM='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_5067011_post_27955={"id":5067011,"unique_id":"wp-post-27955","title":"Konjunktursignale%20der%20n%C3%A4chsten%26nbsp%3BTage","permalink":"https:\/\/neuewirtschaftswunder.de\/2020\/03\/08\/konjunktursignale-der-naechsten-tage-230\/","item_id":"_post_27955"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_5067011_post_27955 == 'undefined' ){PDRTJS_5067011_post_27955 = new PDRTJS_RATING( PDRTJS_settings_5067011_post_27955 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'26970669','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'26970669','v':'wpcom','tz':'2','user_id':'0','post':'27955','subd':'ftdwirtschaftswunder'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dldkNRNGZ+fkdleEVTeT1mS2hxMVtVTy5qTHZOSFhReDRyT18uaktbTmkrRUc9b340VEp0fFB+PVk/Jk9OV0VYclJVeEQ5Yz82dUVCck9xODNoWXA1WC00QzFkeV9sLmN+TFFWJSZhQ2RmRlhVOUI0TGUmSzBFeEhZQm81VTEwV3ZDVzJJfGlvLkVoc0dVdHxvRStRQ3Z0bSxJeWFGWjhHbVZYbFdkbEFOODI/bUdbSDdZSFtVb19tPSUmak12NH5qJi9jOWlWZmk5JWphMGhLTmVybm8uYVFMZlAzdX5uZkEwcjFtMGMmJm1zXWl+bj1OODJdeiU/aVFNJitDMEFEd1BPd2tISHo='}]);
_stq.push([ 'clickTrackerInit', '26970669', '27955' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>